<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.mw/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.mw';var et_post_id='91670';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Legal services provider licenced and regulated by the Malawi Law Society &#x2d; Mhango Lawyers | www.mw</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Our mission is to provide timely and practical legal services and advice, efficiently and economically viable with world class rating. Our values are &hellip;" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Legal services provider licenced and regulated by the Malawi Law Society &#x2d; Mhango Lawyers | www.mw" />
<meta property="og:description" content="Our mission is to provide timely and practical legal services and advice, efficiently and economically viable with world class rating. Our values are &hellip;" />
<meta property="og:url" content="https://www.mw/legal-services-provider-licenced-and-regulated-by-the-malawi-law-society-mhango-lawyers/" />
<meta property="og:site_name" content="www.mw" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Legal services provider licenced and regulated by the Malawi Law Society &#x2d; Mhango Lawyers | www.mw" />
<meta name="twitter:description" content="Our mission is to provide timely and practical legal services and advice, efficiently and economically viable with world class rating. Our values are &hellip;" />
<link rel="canonical" href="https://www.mw/legal-services-provider-licenced-and-regulated-by-the-malawi-law-society-mhango-lawyers/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.mw/","name":"www.mw"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mw/category/malawi-news/","name":"Malawi News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.mw/legal-services-provider-licenced-and-regulated-by-the-malawi-law-society-mhango-lawyers/","name":"Legal services provider licenced and regulated by the Malawi Law Society &#8211; Mhango Lawyers"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.09ms meta | 1.18ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="www.mw &raquo; Feed" href="https://www.mw/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.mw &raquo; Comments Feed" href="https://www.mw/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mw\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.9.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mw/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mw/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.mw/wp-includes/js/thickbox/thickbox.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://www.mw/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.mw/wp-content/themes/Divi/style.css?ver=4.9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mw/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mw/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="canonical" href="https://www.google.com/url?rct=j&#038;sa=t&#038;url=http://www.mhangolawyers.mw/vision-mission.html&#038;ct=ga&#038;cd=CAIyHGI2MzYyMTVjOWQxNmIyZWM6Y29tOmVuOk1XOlI&#038;usg=AFQjCNEqsp7TOmU-1GAwIznGNuZLYTObGg"><link rel="https://api.w.org/" href="https://www.mw/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mw/wp-json/wp/v2/posts/91670" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mw/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.mw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mw%2Flegal-services-provider-licenced-and-regulated-by-the-malawi-law-society-mhango-lawyers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mw%2Flegal-services-provider-licenced-and-regulated-by-the-malawi-law-society-mhango-lawyers%2F&#038;format=xml" />
<!-- SEO meta tags powered by SmartCrawl https://premium.wpmudev.org/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://www.mw/legal-services-provider-licenced-and-regulated-by-the-malawi-law-society-mhango-lawyers/" />
<meta name="description" content="Our mission is to provide timely and practical legal services and advice, efficiently and economically viable with world class rating. Our values are ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/www.mw\/#schema-publishing-organization","url":"https:\/\/www.mw","name":"www.mw"},{"@type":"WebSite","@id":"https:\/\/www.mw\/#schema-website","url":"https:\/\/www.mw","name":"www.mw","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mw\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/www.mw\/legal-services-provider-licenced-and-regulated-by-the-malawi-law-society-mhango-lawyers\/#schema-webpage","isPartOf":{"@id":"https:\/\/www.mw\/#schema-website"},"publisher":{"@id":"https:\/\/www.mw\/#schema-publishing-organization"},"url":"https:\/\/www.mw\/legal-services-provider-licenced-and-regulated-by-the-malawi-law-society-mhango-lawyers\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/www.mw\/legal-services-provider-licenced-and-regulated-by-the-malawi-law-society-mhango-lawyers\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/www.mw\/author\/mw\/#schema-author","name":"mw","url":"https:\/\/www.mw\/author\/mw\/"},"publisher":{"@id":"https:\/\/www.mw\/#schema-publishing-organization"},"dateModified":"2021-02-22T02:24:46","datePublished":"2021-02-22T02:09:20","headline":"Legal services provider licenced and regulated by the Malawi Law Society - Mhango Lawyers | www.mw","description":"Our mission is to provide timely and practical legal services and advice, efficiently and economically viable with world class rating. Our values are\u00a0...","name":"Legal services provider licenced and regulated by the Malawi Law Society &#8211; Mhango Lawyers"}]}</script>
<!-- /SEO -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://www.mw/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="google-site-verification" content="AwC6o7v2kziOnGYXPwQqZYNGsbRyMjJr9TK-WLeGxSU"><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.mw/wp-content/et-cache/global/et-divi-customizer-global-16131216076898.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-91670 single-format-standard et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_slide et_header_style_left et_pb_footer_columns1 et_boxed_layout et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
					<div class="et_slide_in_menu_container">
			
								<div class="et_slide_menu_top">

																				<div class="clear"></div>
								<form role="search" method="get" class="et-search-form" action="https://www.mw/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					<button type="submit" id="searchsubmit_header"></button>
				</form>
			
										
				</div> <!-- .et_slide_menu_top -->
			
			<div class="et_pb_fullscreen_nav_container">
				
				<ul id="mobile_menu_slide" class="et_mobile_menu">

										
						<li class="page_item page-item-56"><a href="https://www.mw/">Malawi News</a></li>
										
				</ul>
			</div>
		</div>
		
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.mw/">
						<img src="https://www.mw/logo.gif" alt="www.mw" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
					
					
											<span class="mobile_menu_bar et_pb_header_toggle et_toggle_slide_menu"></span>
					
					
									</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.mw/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-91670" class="et_pb_post post-91670 post type-post status-publish format-standard hentry category-malawi-news">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Legal services provider licenced and regulated by the Malawi Law Society &#8211; Mhango Lawyers</h1>

						<p class="post-meta"><span class="published">Feb 22, 2021</span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Our mission is to provide timely and practical legal services and advice, efficiently and economically viable with world class rating. Our values are &#8230;</p>
<p><a href="https://www.google.com/url?rct=j&amp;sa=t&amp;url=http://www.mhangolawyers.mw/vision-mission.html&amp;ct=ga&amp;cd=CAIyHGI2MzYyMTVjOWQxNmIyZWM6Y29tOmVuOk1XOlI&amp;usg=AFQjCNEqsp7TOmU-1GAwIznGNuZLYTObGg" target="_blank" class=" autoblog-load-by-popup thickbox">Read full story</a>
</p>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="live-clock-date-widget-2" class="et_pb_widget LiveClockDateReg_widget"><h4 class="widgettitle">Local time in Malawi</h4><div style="display:none">Your browser is not supported for the Live Clock Timer, please visit the <a href="https://www.mw/wp-content/plugins/live-clock-date/support.html" target="_blank">Support Center</a> for support.</div>		
			<script language="javascript">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</script>
			<body data-rsssl=1 onLoad="show_clock()">
		</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.mw/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>
			<ul>
					<li><a href='https://www.mw/2021/02/'>February 2021</a></li>
	<li><a href='https://www.mw/2021/01/'>January 2021</a></li>
	<li><a href='https://www.mw/2020/12/'>December 2020</a></li>
	<li><a href='https://www.mw/2020/11/'>November 2020</a></li>
	<li><a href='https://www.mw/2020/10/'>October 2020</a></li>
	<li><a href='https://www.mw/2020/09/'>September 2020</a></li>
	<li><a href='https://www.mw/2020/08/'>August 2020</a></li>
	<li><a href='https://www.mw/2020/07/'>July 2020</a></li>
	<li><a href='https://www.mw/2020/06/'>June 2020</a></li>
	<li><a href='https://www.mw/2020/05/'>May 2020</a></li>
	<li><a href='https://www.mw/2020/04/'>April 2020</a></li>
	<li><a href='https://www.mw/2020/03/'>March 2020</a></li>
	<li><a href='https://www.mw/2020/02/'>February 2020</a></li>
	<li><a href='https://www.mw/2020/01/'>January 2020</a></li>
	<li><a href='https://www.mw/2019/12/'>December 2019</a></li>
	<li><a href='https://www.mw/2019/11/'>November 2019</a></li>
	<li><a href='https://www.mw/2019/10/'>October 2019</a></li>
	<li><a href='https://www.mw/2019/09/'>September 2019</a></li>
	<li><a href='https://www.mw/2019/08/'>August 2019</a></li>
	<li><a href='https://www.mw/2019/07/'>July 2019</a></li>
	<li><a href='https://www.mw/2019/06/'>June 2019</a></li>
	<li><a href='https://www.mw/2019/05/'>May 2019</a></li>
	<li><a href='https://www.mw/2019/04/'>April 2019</a></li>
	<li><a href='https://www.mw/2019/03/'>March 2019</a></li>
	<li><a href='https://www.mw/2019/02/'>February 2019</a></li>
	<li><a href='https://www.mw/2019/01/'>January 2019</a></li>
	<li><a href='https://www.mw/2018/12/'>December 2018</a></li>
	<li><a href='https://www.mw/2018/11/'>November 2018</a></li>
	<li><a href='https://www.mw/2018/10/'>October 2018</a></li>
	<li><a href='https://www.mw/2018/09/'>September 2018</a></li>
	<li><a href='https://www.mw/2018/08/'>August 2018</a></li>
	<li><a href='https://www.mw/2018/07/'>July 2018</a></li>
	<li><a href='https://www.mw/2018/06/'>June 2018</a></li>
	<li><a href='https://www.mw/2018/05/'>May 2018</a></li>
	<li><a href='https://www.mw/2018/04/'>April 2018</a></li>
	<li><a href='https://www.mw/2018/03/'>March 2018</a></li>
	<li><a href='https://www.mw/2018/02/'>February 2018</a></li>
	<li><a href='https://www.mw/2018/01/'>January 2018</a></li>
	<li><a href='https://www.mw/2017/12/'>December 2017</a></li>
	<li><a href='https://www.mw/2017/11/'>November 2017</a></li>
	<li><a href='https://www.mw/2017/10/'>October 2017</a></li>
	<li><a href='https://www.mw/2017/09/'>September 2017</a></li>
	<li><a href='https://www.mw/2017/08/'>August 2017</a></li>
	<li><a href='https://www.mw/2017/07/'>July 2017</a></li>
	<li><a href='https://www.mw/2017/06/'>June 2017</a></li>
	<li><a href='https://www.mw/2017/05/'>May 2017</a></li>
	<li><a href='https://www.mw/2017/04/'>April 2017</a></li>
	<li><a href='https://www.mw/2017/03/'>March 2017</a></li>
	<li><a href='https://www.mw/2017/02/'>February 2017</a></li>
	<li><a href='https://www.mw/2017/01/'>January 2017</a></li>
	<li><a href='https://www.mw/2016/12/'>December 2016</a></li>
	<li><a href='https://www.mw/2016/11/'>November 2016</a></li>
	<li><a href='https://www.mw/2016/10/'>October 2016</a></li>
	<li><a href='https://www.mw/2016/09/'>September 2016</a></li>
	<li><a href='https://www.mw/2016/08/'>August 2016</a></li>
	<li><a href='https://www.mw/2016/07/'>July 2016</a></li>
	<li><a href='https://www.mw/2016/06/'>June 2016</a></li>
	<li><a href='https://www.mw/2016/05/'>May 2016</a></li>
	<li><a href='https://www.mw/2014/10/'>October 2014</a></li>
			</ul>

			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text">			<div class="textwidget">Brought to you by <a href="https://www.raketforskning.se/" target="_blank" rel="noopener">Raketforskning</a>.</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-69706-83");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.mw\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mw/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.mw/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.23' id='collapseomatic-js-js'></script>
<script type='text/javascript' src='https://www.mw/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.mw\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.mw\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.mw\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"efc28edc65","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"5ebb666d51","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"91670","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mw/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.mw/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.mw/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			var width = (jQuery(window).width() * 90)/100;
			var height =(jQuery(window).height() * 90)/100;
			jQuery(".autoblog-load-by-popup").each(function(){
				jQuery(this).attr("href",jQuery(this).attr("href")+"?TB_iframe=true&width="+width+"&height="+height)
			})
		})
	</script></body>
</html>
