<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.mw/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Human Resource Assistant | Job Search Malawi | www.mw</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="www.mw &raquo; Feed" href="https://www.mw/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.mw &raquo; Comments Feed" href="https://www.mw/comments/feed/" />
<meta content="Divi v.4.18.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.mw/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mw/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.mw/wp-includes/js/thickbox/thickbox.css?ver=6.0.3' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel="canonical" href="https://www.google.com/url?rct=j&#038;sa=t&#038;url=https://jobsearchmalawi.com/job/human-resource-assistant-3/&#038;ct=ga&#038;cd=CAIyHGI2MzYyMTVjOWQxNmIyZWM6Y29tOmVuOk1XOlI&#038;usg=AOvVaw15890eOHmretWdPB9RCJkd"><link rel="https://api.w.org/" href="https://www.mw/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mw/wp-json/wp/v2/posts/129523" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mw/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.mw/?p=129523' />
<link rel="alternate" type="application/json+oembed" href="https://www.mw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mw%2Fhuman-resource-assistant-job-search-malawi-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mw%2Fhuman-resource-assistant-job-search-malawi-2%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta name="google-site-verification" content="AwC6o7v2kziOnGYXPwQqZYNGsbRyMjJr9TK-WLeGxSU"><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.mw/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1662370321" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-129523 single-format-standard et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_slide et_header_style_left et_pb_footer_columns1 et_boxed_layout et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container">

	
					<div class="et_slide_in_menu_container">
			
								<div class="et_slide_menu_top">

																				<div class="clear"></div>
								<form role="search" method="get" class="et-search-form" action="https://www.mw/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					<button type="submit" id="searchsubmit_header"></button>
				</form>
			
										
				</div>
			
			<div class="et_pb_fullscreen_nav_container">
				
				<ul id="mobile_menu_slide" class="et_mobile_menu">

										
						<li class="page_item page-item-56"><a href="https://www.mw/">Malawi News</a></li>
										
				</ul>
			</div>
		</div>
		
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.mw/">
						<img src="https://www.mw/logo.gif" width="93" height="43" alt="www.mw" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
					
					
											<span class="mobile_menu_bar et_pb_header_toggle et_toggle_slide_menu"></span>
					
					
									</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-129523" class="et_pb_post post-129523 post type-post status-publish format-standard hentry category-malawi-news">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Human Resource Assistant | Job Search <b>Malawi</b></h1>

						<p class="post-meta"><span class="published">Oct 18, 2022</span></p>
												</div>
				
					<div class="entry-content">
					<p>Air Cargo <b>Malawi</b> Limited (ACM) is a state owned Company with offices at Kamuzu and Chileka International Airports. The mandate of ACM is to carry &#8230;</p>
<p><a href="https://www.google.com/url?rct=j&amp;sa=t&amp;url=https://jobsearchmalawi.com/job/human-resource-assistant-3/&amp;ct=ga&amp;cd=CAIyHGI2MzYyMTVjOWQxNmIyZWM6Y29tOmVuOk1XOlI&amp;usg=AOvVaw15890eOHmretWdPB9RCJkd" target="_blank" class=" autoblog-load-by-popup thickbox">Read full story</a>
</p>					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div>

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.mw/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>
			<ul>
					<li><a href='https://www.mw/2022/10/'>October 2022</a></li>
	<li><a href='https://www.mw/2022/09/'>September 2022</a></li>
	<li><a href='https://www.mw/2022/08/'>August 2022</a></li>
	<li><a href='https://www.mw/2022/07/'>July 2022</a></li>
	<li><a href='https://www.mw/2022/06/'>June 2022</a></li>
	<li><a href='https://www.mw/2022/05/'>May 2022</a></li>
	<li><a href='https://www.mw/2022/04/'>April 2022</a></li>
	<li><a href='https://www.mw/2022/03/'>March 2022</a></li>
	<li><a href='https://www.mw/2022/02/'>February 2022</a></li>
	<li><a href='https://www.mw/2022/01/'>January 2022</a></li>
	<li><a href='https://www.mw/2021/12/'>December 2021</a></li>
	<li><a href='https://www.mw/2021/11/'>November 2021</a></li>
	<li><a href='https://www.mw/2021/10/'>October 2021</a></li>
	<li><a href='https://www.mw/2021/09/'>September 2021</a></li>
	<li><a href='https://www.mw/2021/08/'>August 2021</a></li>
	<li><a href='https://www.mw/2021/07/'>July 2021</a></li>
	<li><a href='https://www.mw/2021/06/'>June 2021</a></li>
	<li><a href='https://www.mw/2021/05/'>May 2021</a></li>
	<li><a href='https://www.mw/2021/04/'>April 2021</a></li>
	<li><a href='https://www.mw/2021/03/'>March 2021</a></li>
	<li><a href='https://www.mw/2021/02/'>February 2021</a></li>
	<li><a href='https://www.mw/2021/01/'>January 2021</a></li>
	<li><a href='https://www.mw/2020/12/'>December 2020</a></li>
	<li><a href='https://www.mw/2020/11/'>November 2020</a></li>
	<li><a href='https://www.mw/2020/10/'>October 2020</a></li>
	<li><a href='https://www.mw/2020/09/'>September 2020</a></li>
	<li><a href='https://www.mw/2020/08/'>August 2020</a></li>
	<li><a href='https://www.mw/2020/07/'>July 2020</a></li>
	<li><a href='https://www.mw/2020/06/'>June 2020</a></li>
	<li><a href='https://www.mw/2020/05/'>May 2020</a></li>
	<li><a href='https://www.mw/2020/04/'>April 2020</a></li>
	<li><a href='https://www.mw/2020/03/'>March 2020</a></li>
	<li><a href='https://www.mw/2020/02/'>February 2020</a></li>
	<li><a href='https://www.mw/2020/01/'>January 2020</a></li>
	<li><a href='https://www.mw/2019/12/'>December 2019</a></li>
	<li><a href='https://www.mw/2019/11/'>November 2019</a></li>
	<li><a href='https://www.mw/2019/10/'>October 2019</a></li>
	<li><a href='https://www.mw/2019/09/'>September 2019</a></li>
	<li><a href='https://www.mw/2019/08/'>August 2019</a></li>
	<li><a href='https://www.mw/2019/07/'>July 2019</a></li>
	<li><a href='https://www.mw/2019/06/'>June 2019</a></li>
	<li><a href='https://www.mw/2019/05/'>May 2019</a></li>
	<li><a href='https://www.mw/2019/04/'>April 2019</a></li>
	<li><a href='https://www.mw/2019/03/'>March 2019</a></li>
	<li><a href='https://www.mw/2019/02/'>February 2019</a></li>
	<li><a href='https://www.mw/2019/01/'>January 2019</a></li>
	<li><a href='https://www.mw/2018/12/'>December 2018</a></li>
	<li><a href='https://www.mw/2018/11/'>November 2018</a></li>
	<li><a href='https://www.mw/2018/10/'>October 2018</a></li>
	<li><a href='https://www.mw/2018/09/'>September 2018</a></li>
	<li><a href='https://www.mw/2018/08/'>August 2018</a></li>
	<li><a href='https://www.mw/2018/07/'>July 2018</a></li>
	<li><a href='https://www.mw/2018/06/'>June 2018</a></li>
	<li><a href='https://www.mw/2018/05/'>May 2018</a></li>
	<li><a href='https://www.mw/2018/04/'>April 2018</a></li>
	<li><a href='https://www.mw/2018/03/'>March 2018</a></li>
	<li><a href='https://www.mw/2018/02/'>February 2018</a></li>
	<li><a href='https://www.mw/2018/01/'>January 2018</a></li>
	<li><a href='https://www.mw/2017/12/'>December 2017</a></li>
	<li><a href='https://www.mw/2017/11/'>November 2017</a></li>
	<li><a href='https://www.mw/2017/10/'>October 2017</a></li>
	<li><a href='https://www.mw/2017/09/'>September 2017</a></li>
	<li><a href='https://www.mw/2017/08/'>August 2017</a></li>
	<li><a href='https://www.mw/2017/07/'>July 2017</a></li>
	<li><a href='https://www.mw/2017/06/'>June 2017</a></li>
	<li><a href='https://www.mw/2017/05/'>May 2017</a></li>
	<li><a href='https://www.mw/2017/04/'>April 2017</a></li>
	<li><a href='https://www.mw/2017/03/'>March 2017</a></li>
	<li><a href='https://www.mw/2017/02/'>February 2017</a></li>
	<li><a href='https://www.mw/2017/01/'>January 2017</a></li>
	<li><a href='https://www.mw/2016/12/'>December 2016</a></li>
	<li><a href='https://www.mw/2016/11/'>November 2016</a></li>
	<li><a href='https://www.mw/2016/10/'>October 2016</a></li>
	<li><a href='https://www.mw/2016/09/'>September 2016</a></li>
	<li><a href='https://www.mw/2016/08/'>August 2016</a></li>
	<li><a href='https://www.mw/2016/07/'>July 2016</a></li>
	<li><a href='https://www.mw/2016/06/'>June 2016</a></li>
	<li><a href='https://www.mw/2016/05/'>May 2016</a></li>
	<li><a href='https://www.mw/2014/10/'>October 2014</a></li>
			</ul>

			</div>	</div>
		</div>
	</div>
	</div>


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text">			<div class="textwidget">Brought to you by <a href="https://www.raketforskning.se/" target="_blank" rel="noopener">Raketforskning</a>.</div>
		</div></div>	</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul>					</div>
				</div>
			</footer>
		</div>


	</div>

	<script type='text/javascript' src='https://www.mw/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mw/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.mw\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mw/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.mw/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.mw\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.mw\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.mw\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"1195fdfbd4","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"fc7b423aa8","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"129523","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.mw\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mw/wp-content/themes/Divi/js/scripts.min.js?ver=4.18.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.mw/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.mw/wp-content/themes/Divi/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			var width = (jQuery(window).width() * 90)/100;
			var height =(jQuery(window).height() * 90)/100;
			jQuery(".autoblog-load-by-popup").each(function(){
				jQuery(this).attr("href",jQuery(this).attr("href")+"?TB_iframe=true&width="+width+"&height="+height)
			})
		})
	</script></body>
</html>
